× Vanhat 2T

Jawa 350TS 638 -95 ei käy taaskaan...

Lisää
2 vuotta 6 kuukautta sitten - 2 vuotta 6 kuukautta sitten #533 : KoskiPe
KoskiPe loi aiheen: Jawa 350TS 638 -95 ei käy taaskaan...
Johan tässä menikin taas yksi kausi välissä ilman ongelmia, mutta tämä kesä näytti taas voimansa säiden lisäksi Jawan käyntiongelmien säestämänä.. Nyt pyörä lähtee kyllä normaalisti käymään kylmänä ja vetää ja toimii muutenkin ihan ok. Mutta sitten.. Kun sillä ajaa muutamia kilometrejä (~5-10km) maantie nopeuksia, alkaa ensin pätkimään ja tämän jälkeen hyytyy aivan totaalisesti sammuen lopulta. Heti tämän jälkeen ei edes lupaa, edes starttipilotilla. Kun pyörän antaa seistä 30-60min lähtee taas ongelmittä käymään ja käy moitteetta. Tulpat ovat vaihdettuna jälleen uesita kertoja, samoin puolat. Hirttäisikö neula kaasarissa saaden sen tulvimaan. Seuraavaksi ajamaan ja heti sammuessa tulpat irti, ovatko märät vai kuivat.. On tämä kyllä henkimaailman vehkeitä, pakko sanoa :huh:

Lisätään vielä että toimi viime viikkoon asti moitteettomasti, ja ajettiin 50-60km lenkkejä täysin ongelmitta
Last Edit: 2 vuotta 6 kuukautta sitten : KoskiPe. Syy: Lisätietoa

Kirjaudu liittyäksesi keskusteluun.

Lisää
2 vuotta 6 kuukautta sitten #534 : KoskiPe
KoskiPe vastasi aiheeseen: Jawa 350TS 638 -95 ei käy taaskaan...
Käyty heittämässä uusi lenkki, jälleen ~5km alkoi pätkimään ja sammui sen jälkeen, tulpat aika märät. Oiskohan se Vapen paikka vihdoin

Kirjaudu liittyäksesi keskusteluun.

Sivu luotiin ajassa: 0.163 sekuntia